ubuntu16.04 安装ti-processor-sdk-linux-am335x-evm-03.03.00.04-Linux-x86-Install.bin提示可执行文件格式错误

6 个回复